C# Eval Expression - Requirements

Requirements

.NET Framework Version

  • .NET Framework 4.0 or greater
  • .NET Standard 1.3